Autor Tema: CityVille Bot (Actualizado)  (Leído 73010 veces)

Desconectado admin

  • Administrador
  • Hero Member
  • *****
  • Mensajes: 506
    • Ver Perfil
CityVille Bot (Actualizado)
« : marzo 22, 2011, 02:36:41 »

Te presentamos el Cityville Bot, es una herramienta que te ayudara hacer las cosas mas fácil en tu Cityville, como obtener millones de monedas en segundos, energía, cosechar y sembrar tus cultivos, ayudar a tus vecinos, etc...







Para usarlo tienes que descargar el CityBot Portable desde Aqui:

CVBot Portable 2.05 Actualizado
(Actualizado)


Descomprime  y dentro de la carpeta que se crea, encontraras el archivo CVBot.exe que tiene este icono , ejecutalo.

Al abrir el Cityvillebot pulsa Start para iniciar.


Te aparecera la ventana del facebook, logeate al face desde el Cityvillebot.
Nota: si te aparece la ventana para enviar regalos gratis u otra ventana, dale click en jugar en el cityville.

Espera que el bot de el primer ciclo para que carge los archivos de configuración y escanee tu cuenta.  esto hasta que en el lado derecho te salga el mensaje: "BOT HAS FINISHED WORK".
Ahora tienes el cityvilleot para trabajar a tu gusto.
« Última Modificación: enero 11, 2012, 08:39:23 por Carlos »

Desconectado DraAleja

  • Novato
  • *
  • Mensajes: 15
    • Ver Perfil
Re:Cityville Bot (Actualizado)
« Respuesta #1 : marzo 23, 2011, 04:28:47 »

Hola!!
Yo he probado el programa y me funciona correctamente. :D

Gracias!!

Desconectado siuloigres

  • Novato
  • *
  • Mensajes: 7
    • Ver Perfil
Re:Cityville Bot (Actualizado)
« Respuesta #2 : marzo 23, 2011, 04:29:05 »

Porque a mi no me aparece el menú superior del Bot??? UQe debo hacer?

Desconectado Carlos

  • Administrador
  • Hero Member
  • *****
  • Mensajes: 733
    • Ver Perfil
Re:Cityville Bot (Actualizado)
« Respuesta #3 : marzo 23, 2011, 04:34:56 »

Porque a mi no me aparece el menú superior del Bot??? UQe debo hacer?

Hola siuloigres.... Primero tienes que hacer que de un ciclo el bot..... luego de eso te aparecenra los menu

Adrius-Extreme

  • Visitante
Re:Cityville Bot (Actualizado)
« Respuesta #4 : marzo 23, 2011, 05:22:40 »

Yo uso el bot desde que lanzaron la version 1.2!.. ahora es la 1.58, y me lo conozco de arriba a abajo, asi que si alguien tiene alguna duda estoy a las ordenes!  ;)  saludos!

Desconectado Miguel

  • Moderador Global
  • Miembro Jr.
  • *****
  • Mensajes: 93
    • Ver Perfil
    • Official Web Site
Re:Cityville Bot (Actualizado)
« Respuesta #5 : marzo 23, 2011, 07:38:56 »

video tutorial de configuracion y instalacion de bot 1.58

http://www.megavideo.com/?v=6VALSCTE

Desconectado sawyer

  • Novato
  • *
  • Mensajes: 3
  • Dharma Y Karma
    • Ver Perfil
Re:Cityville Bot (Actualizado)
« Respuesta #6 : marzo 23, 2011, 08:25:07 »

Tengo Un problema Desde Febrero Usaba El CityBot, Pero Desde hace 1 semana ya no me funciona Lo desinstale y ,lo volvi a instalar y Pongo Start
y me longueo , en eso solo aparece la barra azul de Facebook(donde estan las notificaciones) y lo demas en Blanco, y al Lado Aparece Loading Game Params !!!
Y de hai no pasa ,, Tengo Windows XP.
Una vez lo deje asi cargando 2 horas y al final me puso que tenia un error !!!
PODRIAN AYUDARME PORFAVOR !!!   :'( :'( :'( :'( :'

Desconectado Carlos

  • Administrador
  • Hero Member
  • *****
  • Mensajes: 733
    • Ver Perfil
Re:Cityville Bot (Actualizado)
« Respuesta #7 : marzo 23, 2011, 08:43:46 »

Tengo Un problema Desde Febrero Usaba El CityBot, Pero Desde hace 1 semana ya no me funciona Lo desinstale y ,lo volvi a instalar y Pongo Start
y me longueo , en eso solo aparece la barra azul de Facebook(donde estan las notificaciones) y lo demas en Blanco, y al Lado Aparece Loading Game Params !!!
Y de hai no pasa ,, Tengo Windows XP.
Una vez lo deje asi cargando 2 horas y al final me puso que tenia un error !!!
PODRIAN AYUDARME PORFAVOR !!!   :'( :'( :'( :'( :'

Hola. Sawyer.... Has intentado borrando tu cache?.... la versión que esta aquí para descargar no necesita instalar!!!

Desconectado conchi

  • Novato
  • *
  • Mensajes: 1
    • Ver Perfil
Re:Cityville Bot (Actualizado)
« Respuesta #8 : marzo 24, 2011, 02:17:44 »

a ver si alguien me ayuda...estoy intentando hacer esto de las monedas con el bot1.58 y no lo consigo...cuando entro, le doy a star pero no se mueve ni una letra ni nada como les pasa a algunos de mis vecinos, que hago mal????...espero respuesta y gracias

Desconectado sawyer

  • Novato
  • *
  • Mensajes: 3
  • Dharma Y Karma
    • Ver Perfil
Re:Cityville Bot (Actualizado)
« Respuesta #9 : marzo 24, 2011, 06:58:47 »

Tengo Un problema Desde Febrero Usaba El CityBot, Pero Desde hace 1 semana ya no me funciona Lo desinstale y ,lo volvi a instalar y Pongo Start
y me longueo , en eso solo aparece la barra azul de Facebook(donde estan las notificaciones) y lo demas en Blanco, y al Lado Aparece Loading Game Params !!!
Y de hai no pasa ,, Tengo Windows XP.
Una vez lo deje asi cargando 2 horas y al final me puso que tenia un error !!!
PODRIAN AYUDARME PORFAVOR !!!   :'( :'( :'( :'( :'

Hola. Sawyer.... Has intentado borrando tu cache?.... la versión que esta aquí para descargar no necesita instalar!!!

Gracias Pero no me Funciono ya lo e intentado todo( Borrando el cache,haciendo clic en el logo de facebook y luego abajo en cityville y "jugar"y eliminando todos los archivos en la carpeta de perfiles del juego) Espero y me puedan Ayudar U.U  :'( :'( :'(

Adrius-Extreme

  • Visitante
Re:Cityville Bot (Actualizado)
« Respuesta #10 : marzo 24, 2011, 08:56:27 »

Tengo Un problema Desde Febrero Usaba El CityBot, Pero Desde hace 1 semana ya no me funciona Lo desinstale y ,lo volvi a instalar y Pongo Start
y me longueo , en eso solo aparece la barra azul de Facebook(donde estan las notificaciones) y lo demas en Blanco, y al Lado Aparece Loading Game Params !!!
Y de hai no pasa ,, Tengo Windows XP.
Una vez lo deje asi cargando 2 horas y al final me puso que tenia un error !!!
PODRIAN AYUDARME PORFAVOR !!!   :'( :'( :'( :'( :'

Hola. Sawyer.... Has intentado borrando tu cache?.... la versión que esta aquí para descargar no necesita instalar!!!

Gracias Pero no me Funciono ya lo e intentado todo( Borrando el cache,haciendo clic en el logo de facebook y luego abajo en cityville y "jugar"y eliminando todos los archivos en la carpeta de perfiles del juego) Espero y me puedan Ayudar U.U  :'( :'( :'(

Buenas estimado, espero poder ayudarte.. por lo que comentas el problema radica en la parte de FLASH, si te carga lo azul pero no aparece el juego ya es tema del flash no hay vuelta de rosca en eso, como primero lo que tenes que hacer es abrir internet explorer y fijarte de que cityville abra correctamente desde Internet Explorer, si no lo hace o lo hace con errores actualiza la version de flash para IE a la ultima, luego de que actualizes borra la cache y reinicia la compu ;) (para el borrado de cache recomiendo el ccleaner) con eso ya tiene que andar, probalo y contame, saludos ;)

Desconectado gabyvrosas

  • Novato
  • *
  • Mensajes: 6
    • Ver Perfil
Re:Cityville Bot (Actualizado)
« Respuesta #11 : marzo 24, 2011, 08:58:49 »

Nunca funciono... no me aparece el menu de settings al momento de correr el bot, no se si algo estoy haciendo mal

Desconectado gabyvrosas

  • Novato
  • *
  • Mensajes: 6
    • Ver Perfil
Re:Cityville Bot (Actualizado)
« Respuesta #12 : marzo 24, 2011, 09:27:29 »

Ok lo intentare bajandolo desde la liga que me diste... el que tengo instalado lo baje de la liga que tiienen en su sitio

Desconectado sawyer

  • Novato
  • *
  • Mensajes: 3
  • Dharma Y Karma
    • Ver Perfil
Re:Cityville Bot (Actualizado)
« Respuesta #13 : marzo 24, 2011, 09:50:45 »

Tengo Un problema Desde Febrero Usaba El CityBot, Pero Desde hace 1 semana ya no me funciona Lo desinstale y ,lo volvi a instalar y Pongo Start
y me longueo , en eso solo aparece la barra azul de Facebook(donde estan las notificaciones) y lo demas en Blanco, y al Lado Aparece Loading Game Params !!!
Y de hai no pasa ,, Tengo Windows XP.
Una vez lo deje asi cargando 2 horas y al final me puso que tenia un error !!!
PODRIAN AYUDARME PORFAVOR !!!   :'( :'( :'( :'( :'

Hola. Sawyer.... Has intentado borrando tu cache?.... la versión que esta aquí para descargar no necesita instalar!!!

Gracias Pero no me Funciono ya lo e intentado todo( Borrando el cache,haciendo clic en el logo de facebook y luego abajo en cityville y "jugar"y eliminando todos los archivos en la carpeta de perfiles del juego) Espero y me puedan Ayudar U.U  :'( :'( :'(

Buenas estimado, espero poder ayudarte.. por lo que comentas el problema radica en la parte de FLASH, si te carga lo azul pero no aparece el juego ya es tema del flash no hay vuelta de rosca en eso, como primero lo que tenes que hacer es abrir internet explorer y fijarte de que cityville abra correctamente desde Internet Explorer, si no lo hace o lo hace con errores actualiza la version de flash para IE a la ultima, luego de que actualizes borra la cache y reinicia la compu ;) (para el borrado de cache recomiendo el ccleaner) con eso ya tiene que andar, probalo y contame, saludos ;)
ERES GRANDE !! Si me funciono haora mismo esta trabajando !!!  MIL GRACIAS !!! :D :D :D
GRACIAS GRACIAS!!!  ;D ;D ;D
ME ALEGRASTE LA SEMANA !!! :) :) :)

Adrius-Extreme

  • Visitante
Re:Cityville Bot (Actualizado)
« Respuesta #14 : marzo 24, 2011, 10:10:16 »

Tengo Un problema Desde Febrero Usaba El CityBot, Pero Desde hace 1 semana ya no me funciona Lo desinstale y ,lo volvi a instalar y Pongo Start
y me longueo , en eso solo aparece la barra azul de Facebook(donde estan las notificaciones) y lo demas en Blanco, y al Lado Aparece Loading Game Params !!!
Y de hai no pasa ,, Tengo Windows XP.
Una vez lo deje asi cargando 2 horas y al final me puso que tenia un error !!!
PODRIAN AYUDARME PORFAVOR !!!   :'( :'( :'( :'( :'

Hola. Sawyer.... Has intentado borrando tu cache?.... la versión que esta aquí para descargar no necesita instalar!!!

Gracias Pero no me Funciono ya lo e intentado todo( Borrando el cache,haciendo clic en el logo de facebook y luego abajo en cityville y "jugar"y eliminando todos los archivos en la carpeta de perfiles del juego) Espero y me puedan Ayudar U.U  :'( :'( :'(

Buenas estimado, espero poder ayudarte.. por lo que comentas el problema radica en la parte de FLASH, si te carga lo azul pero no aparece el juego ya es tema del flash no hay vuelta de rosca en eso, como primero lo que tenes que hacer es abrir internet explorer y fijarte de que cityville abra correctamente desde Internet Explorer, si no lo hace o lo hace con errores actualiza la version de flash para IE a la ultima, luego de que actualizes borra la cache y reinicia la compu ;) (para el borrado de cache recomiendo el ccleaner) con eso ya tiene que andar, probalo y contame, saludos ;)
ERES GRANDE !! Si me funciono haora mismo esta trabajando !!!  MIL GRACIAS !!! :D :D :D
GRACIAS GRACIAS!!!  ;D ;D ;D
ME ALEGRASTE LA SEMANA !!! :) :) :)

Me alegro haber podido ayudarte! tarde o temprano ibamos a poder jeje, ahora a disfrutar!!  8)